<!DOCTYPE html><html lang="hu"><head><link rel="stylesheet" type="text/css" href="http://168ora.hu/wp-content/cache/minify/2c6e7.css" media="all" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>Hétfőn kaphatunk egy szabadnapot - 168 óra</title><link rel="canonical" href="http://168ora.hu/hetfon-kaphatunk-egy-szabadnapot/" /><meta property="og:locale" content="hu_HU" /><meta property="og:type" content="article" /><meta property="og:title" content="Hétfőn kaphatunk egy szabadnapot - 168 óra" /><meta property="og:description" content="Az Országgyűlés hétfőtől négynapos ülésen kezdi meg tavaszi ülésszakát, amelyen a képviselők belefognak a belügyminiszter illegális bevándorlók őrizetbe vételéről szóló törvénycsomagjának tárgyalásába, továbbá újra szavazhatnak egy az Alkotmánybíróság által több ponton alaptörvény-ellenesnek minősített előterjesztésről.   " /><meta property="og:url" content="http://168ora.hu/hetfon-kaphatunk-egy-szabadnapot/" /><meta property="og:site_name" content="168 óra" /><meta property="article:tag" content="parlament" /><meta property="article:section" content="Itthon" /><meta property="article:published_time" content="2017-02-19T10:14:06+01:00" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Az Országgyűlés hétfőtől négynapos ülésen kezdi meg tavaszi ülésszakát, amelyen a képviselők belefognak a belügyminiszter illegális bevándorlók őrizetbe vételéről szóló törvénycsomagjának tárgyalásába, továbbá újra szavazhatnak egy az Alkotmánybíróság által több ponton alaptörvény-ellenesnek minősített előterjesztésről.   " /><meta name="twitter:title" content="Hétfőn kaphatunk egy szabadnapot - 168 óra" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700&#038;subset=latin-ext&#038;ver=4.7.2' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://168ora.hu/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://168ora.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2F168ora.hu%2Fhetfon-kaphatunk-egy-szabadnapot%2F" /><link rel="alternate" type="text/xml+oembed" href="http://168ora.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2F168ora.hu%2Fhetfon-kaphatunk-egy-szabadnapot%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:url" content="http://168ora.hu/hetfon-kaphatunk-egy-szabadnapot/" /><meta property="og:title" content="Hétfőn kaphatunk egy szabadnapot" /><meta property="og:description" content="Az Országgyűlés hétfőtől négynapos ülésen kezdi meg tavaszi ülésszakát, amelyen a képviselők belefognak a belügyminiszter illegális bevándorlók őrizetbe vételéről szóló törvénycsomagjának tárgyalásába, továbbá újra szavazhatnak egy az Alkotmánybíróság által több ponton alaptörvény-ellenesnek minősített előterjesztésről.   " /><meta property="og:site_name" content="168 óra" /><meta property="og:image" content="http://168ora.hu/wp-content/uploads/2017/01/600x315.jpg" /><meta itemscope itemtype="article" /><meta itemprop="description" content="Az Országgyűlés hétfőtől négynapos ülésen kezdi meg tavaszi ülésszakát, amelyen a képviselők belefognak a belügyminiszter illegális bevándorlók őrizetbe vételéről szóló törvénycsomagjának tárgyalásába, továbbá újra szavazhatnak egy az Alkotmánybíróság által több ponton alaptörvény-ellenesnek minősített előterjesztésről.   " /><meta itemprop="image" content="http://168ora.hu/wp-content/uploads/2017/01/600x315.jpg" /><link rel="icon" href="http://168ora.hu/wp-content/uploads/2016/08/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://168ora.hu/wp-content/uploads/2016/08/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://168ora.hu/wp-content/uploads/2016/08/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="http://168ora.hu/wp-content/uploads/2016/08/cropped-favicon-270x270.jpg" /> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'hu'}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-6362048-1','auto');ga('send','pageview');</script> </head><body><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6&appId=140973939321540";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div class="container"><div class="header clearfix"><div class="clearfix"><div class="header_logo"> <a href="http://168ora.hu"> <img src="http://168ora.hu/wp-content/themes/168ora/images/header_logo.png" alt="" /> </a></div><nav class="header_nav hidden-xs hidden-sm"><ul id="menu-main-menu" class="dropdown"><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://168ora.hu/kategoria/itthon/">Itthon</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://168ora.hu/kategoria/kulfold/">Külföld</a></li><li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://168ora.hu/kategoria/penz/">Pénz</a></li><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://168ora.hu/kategoria/velemeny/">Vélemény</a></li><li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://168ora.hu/kategoria/kultura/">Kultúra</a></li><li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://168ora.hu/kategoria/tudas/">Tudás</a></li><li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://168ora.hu/kategoria/eletmod/">Életmód</a></li><li id="menu-item-1016" class="klub_radio menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a target="_blank" href="http://www.klubradio.hu/">Klubrádió</a></li></ul>			</nav><div class="header_search visible-lg"><form method="get" action="http://168ora.hu"><div class="header_serach_input"> <input type="text" name="s" placeholder="Keresés az oldalon" /></div><div class="header_search_submit"> <button type="submit">Keresés</button></div></form></div><div class="mobile_menu"> <span></span> <span></span> <span></span> <span></span></div></div></div><div class="banner_header_top banner_zone desktop_banner"><div id='bmone2n-24172.3.1.2'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/1/2/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>    <span class="banner_text"></span></div></div><div class="container clearfix"><div class="row"><div class="site_left col-xs-12 col-sm-12 col-md-8"><div class="archive_title"><h3 class="layout_row_title"> <span>Itthon</span></h3></div><div class="post_single clearfix"> <article class="single_post_item post-31458 post type-post status-publish format-standard hentry category-itthon tag-parlament"> <header><h1 class="single_title"> Hétfőn kaphatunk egy szabadnapot</h1><div class="post_meta"> <span class="meta_title"> február 19. 10:14      </span> <span class="meta_border"></span></div> </header><div class="entry_exceprt"> Az Országgyűlés hétfőtől négynapos ülésen kezdi meg tavaszi ülésszakát, amelyen a képviselők belefognak a belügyminiszter illegális bevándorlók őrizetbe vételéről szóló törvénycsomagjának tárgyalásába, továbbá újra szavazhatnak egy az Alkotmánybíróság által több ponton alaptörvény-ellenesnek minősített előterjesztésről.   </div><div class="banner_after_lead desktop_banner"><div id='bmone2n-24172.3.5.2'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/5/2/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/5/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>    <span class="banner_text"></span></div><div class="entry"><p><span id="ctl05_lbTitle"></span>A házelnök előzetes napirendi javaslata alapján a parlamentben hétfőn megemlékeznek három, a közelmúltban elhunyt volt képviselőről, Torgyán Józsefről (FKGP), Erkel Tiborról (MIÉP) és Katona Kálmánról (MDF, Fidesz).</p><p>Az első ülésnapon a megszokott interpellációk, azonnali kérdések és válaszok hangozhatnak el, majd a nagypéntek munkaszüneti nappá nyilvánításával összefüggő kormánypárti előterjesztés vitáját folytatják le.</p><p>A képviselők kedden újra szavazhatnak a közigazgatási perrendtartásról szóló törvényről, amelynek egyes rendelkezéseit az Alkotmánybíróság korábban alaptörvény-ellenesnek találta, miután a köztársasági elnök a testülethez fordult. Emellett ekkor dönthetnek a közigazgatási ügyintézéshez kapcsolódó egyes illetékek és díjak megszüntetéséről, továbbá az alapvető jogok biztosa jövő nemzedékek érdekeit védő helyettesének személyéről is.</p><p>Szintén a második ülésnapon kezdődhet meg a vita a kormány jogi határzárat szigorító javaslatáról, amelynek egyik legfontosabb változtatása az lehet, hogy az illegális bevándorlóknak egészen addig az országhatáron lévő tranzitzónában kell várakozniuk, amíg menekültügyi kérelmüket jogerősen elbírálják.</p><p>Szerdán több nemzetközi szerződés kihirdetését, valamint a Magyar Nemzeti Bank (MNB) 2015-ös beszámolóját tárgyalják a képviselők.</p><p>&nbsp;</p><div class="text_link_banner banner_code"><div id='bmone2n-24172.3.15.9'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/15/9/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/15/9/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>    <span class="banner_text"></span></div></div><div class="post_share clearfix"><ul><li><div class="fb-like" data-href="http://168ora.hu/hetfon-kaphatunk-egy-szabadnapot/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></li><li> <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a> <script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li><li><div class="g-plusone" data-size="medium"></div></li><li> <a class="tumblr-share-button" data-color="black" data-notes="right" href="https://embed.tumblr.com/share"></a> <script async>!function(d,s,id){var js,ajs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://secure.assets.tumblr.com/share-button.js";ajs.parentNode.insertBefore(js,ajs);}}(document,"script","tumblr-js");</script> </li></ul></div> </article><h2 class="other_posts"> Hasonló cikkek a 168ora.hu-n</h2><div class="row other_post_items"> <article class="col-xs-12 col-sm-4 col-md-4 other_post"> <figure class="post_thumbnail"> <a href="http://168ora.hu/az-ismeretlen-szent-gyorgyi-avagy-nobel-dijas-kem/"> <img width="360" height="240" src="http://168ora.hu/wp-content/uploads/2017/02/Wisinger-Istvan-20161210-KD-3-360x240.jpg" class="attachment-360_240 size-360_240 wp-post-image" alt="" srcset="http://168ora.hu/wp-content/uploads/2017/02/Wisinger-Istvan-20161210-KD-3-360x240.jpg 360w, http://168ora.hu/wp-content/uploads/2017/02/Wisinger-Istvan-20161210-KD-3-300x200.jpg 300w, http://168ora.hu/wp-content/uploads/2017/02/Wisinger-Istvan-20161210-KD-3-768x512.jpg 768w, http://168ora.hu/wp-content/uploads/2017/02/Wisinger-Istvan-20161210-KD-3-262x174.jpg 262w, http://168ora.hu/wp-content/uploads/2017/02/Wisinger-Istvan-20161210-KD-3.jpg 800w" sizes="(max-width: 360px) 100vw, 360px" />                    </a> </figure> <header><h1 class="post_title"> <a href="http://168ora.hu/az-ismeretlen-szent-gyorgyi-avagy-nobel-dijas-kem/"> Az ismeretlen Szent-Györgyi, avagy A Nobel-díjas kém                    </a></h1> </header><div class="post_meta"> <span class="meta_title"> február 19. 13:34     - szerző: <a href="http://168ora.hu/szerzo/fejes-imre/" rel="tag">Fejes Imre</a>  </span> <span class="meta_border"></span></div> </article> <article class="col-xs-12 col-sm-4 col-md-4 other_post"> <header><h1 class="post_title"> <a href="http://168ora.hu/folyamatosan-javul-az-ar-es-belvizi-helyzet/"> Folyamatosan javul az ár- és belvízi helyzet                    </a></h1> </header><div class="post_meta"> <span class="meta_title"> február 19. 11:48      </span> <span class="meta_border"></span></div> </article> <article class="col-xs-12 col-sm-4 col-md-4 other_post"> <header><h1 class="post_title"> <a href="http://168ora.hu/hetfon-kaphatunk-egy-szabadnapot/"> Hétfőn kaphatunk egy szabadnapot                    </a></h1> </header><div class="post_meta"> <span class="meta_title"> február 19. 10:14      </span> <span class="meta_border"></span></div> </article></div></div></div><div class="sidebar col-xs-12 col-sm-12 col-md-4"> <aside id="custom_widget-2" class="widget clearfix custom_widget"><div class="widget_title"><div class="row"><div class="col-xs-12 col-lg-7"> Lapajánló</div><div class="col-xs-12 col-lg-5 subscription"> <a href="http://168ora.hu/elofizetes/"> Előfizetés </a></div></div></div><div class="row"><div class="col-xs-12 col-sm-2 col-md-4"> <a href="http://168ora.hu/lapajanlo/"> <img src="http://168ora.hu/wp-content/uploads/2016/08/2017_07_300.jpg" alt="" /> </a></div><div class="col-xs-12 col-sm-10 col-md-8"><div class="magazine_title"> <a href="http://168ora.hu/lapajanlo/"> Lapajánló – Kormánypórázon a vidék      </a></div><div class="magazine_content"><p>Az Orbán-kormány által végrehajtott átfogó centralizáció vidéken jelentősen növelte a kiszolgáltatottságot, a kistelepülések zömét ma már kiskirályok igazgatják, a polgármesterek magánföldeken dolgoztatják közmunkásaikat, a fideszes választókerületi elnökök pedig előzsűrizik a települési pályázatokat.</p></div></div></div> </aside><aside id="text-2" class="widget clearfix widget_text"><aside class="widget_title">Belföld</aside><div class="textwidget"><div class="layout_item_04 layout_item"><ul><li> <a href="http://168ora.hu/az-ismeretlen-szent-gyorgyi-avagy-nobel-dijas-kem/"> Az ismeretlen Szent-Györgyi, avagy A Nobel-díjas kém          </a></li><li> <a href="http://168ora.hu/folyamatosan-javul-az-ar-es-belvizi-helyzet/"> Folyamatosan javul az ár- és belvízi helyzet          </a></li><li> <a href="http://168ora.hu/hetfon-kaphatunk-egy-szabadnapot/"> Hétfőn kaphatunk egy szabadnapot          </a></li><li> <a href="http://168ora.hu/tarlos-szerint-fognak-aktivizalodni-az-olimpia-tamogatoi/"> Tarlós szerint most fognak aktivizálódni az olimpia támogatói          </a></li><li> <a href="http://168ora.hu/legyunk-vegre-tokosek-gogos-zoltannak-videken-nem-kell-gps/"> Legyünk végre tökösek! – Gőgös Zoltánnak vidéken nem kell GPS          </a></li></ul></div></div> </aside><aside id="text-8" class="widget clearfix widget_text"><div class="textwidget"><div class="sidebar_banner banner_code"><div id='bmone2n-24172.3.11.1'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/11/1/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/11/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div><span class="banner_text"></span></div></div> </aside><aside id="text-4" class="widget clearfix widget_text"><aside class="widget_title">Külföld</aside><div class="textwidget"><div class="layout_item_04 layout_item"><ul><li> <a href="http://168ora.hu/brexit-vegleges-es-visszafordithatatlan/"> A Brexit végleges és visszafordíthatatlan          </a></li><li> <a href="http://168ora.hu/trump-keszul-valamire/"> Trump készül valamire          </a></li><li> <a href="http://168ora.hu/konfliktusok-erdejeben-izrael-sokat-var-trumptol/"> Konfliktusok erdejében – Izrael sokat vár Trumptól          </a></li><li> <a href="http://168ora.hu/merkel-ki-kell-tartani-multilateralis-egyuttmukodes-mellett/"> Merkel: Ki kell tartani a multilaterális együttműködés mellett          </a></li><li> <a href="http://168ora.hu/menekites-keletre-voros-hadsereg-frakcio-utoelete/"> Menekítés keletre – A Vörös Hadsereg Frakció utóélete          </a></li></ul></div></div> </aside><aside id="text-9" class="widget clearfix widget_text"><div class="textwidget"><div class="sidebar_banner banner_code"><div id='bmone2n-24172.3.3.1'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/3/1/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/3/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div><span class="banner_text"></span></div></div> </aside><aside id="text-12" class="widget clearfix widget_text"><aside class="widget_title">Polfogadás</aside><div class="textwidget"><iframe src="http://polfogadas.hu/iframe/fogadas" width="360" height="360" frameborder="0" scrolling="no"></iframe></div> </aside><aside id="text-5" class="widget clearfix widget_text"><div class="textwidget"><a href="http://stream.klubradio.hu:8080/bpstream" target="_blank;"><img src="http://168ora.hu/wp-content/uploads/2016/09/kld.png" /></a></div> </aside><aside id="text-6" class="widget clearfix widget_text"><aside class="widget_title">EDC kártya, akár önnek is</aside><div class="textwidget"><a href="http://168ora.hu/edc-kartya-akar-onnek"><img src="http://168ora.hu/wp-content/uploads/2016/09/edc-ajanlohoz-1.jpg"></a></div> </aside><aside id="text-7" class="widget clearfix widget_text"><div class="textwidget"><iframe src="http://propeller.hu/partner/common.html" width="360" height="460" frameborder="0" scrolling="no"></iframe></div> </aside></div></div></div><footer class="footer"><div class="footer_top clearfix"><div class="container"><div class="row"> <nav class="footer_nav col-xs-12 col-sm-12 col-md-6"><ul id="menu-footer-menu" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://168ora.hu/kategoria/itthon/">Itthon</a></li><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://168ora.hu/kategoria/kulfold/">Külföld</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://168ora.hu/kategoria/penz/">Pénz</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://168ora.hu/kategoria/velemeny/">Vélemény</a></li><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://168ora.hu/kategoria/kultura/">Kultúra</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://168ora.hu/kategoria/tudas/">Tudás</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://168ora.hu/kategoria/eletmod/">Életmód</a></li><li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="http://168ora.hu/impresszum/">Impresszum</a></li><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://168ora.hu/elofizetes/">Előfizetés</a></li><li id="menu-item-10983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10983"><a href="http://168ora.hu/mediaajanlat/">Médiaajánlat</a></li></ul>				</nav><div class="col-xs-12 col-sm-12 col-md-6"><div class="row"><div class="footer_logo col-xs-12 col-sm-5"> <a href="http://168ora.hu"> <img src="http://168ora.hu/wp-content/themes/168ora/images/footer_logo.png" alt="" /> </a></div><div class="footer_fb col-xs-12 col-sm-7"><div class="footer_fb_title">Kövessen minket!</div><div class="fb-page" data-href="https://www.facebook.com/168ora/" data-height="97" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/168ora/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/168ora/">168 Óra</a></blockquote></div></div></div></div></div></div></div><div class="footer_bottom clearfix"><div class="container"><div class="row"><div class="footer_bottom_left col-xs-12 col-sm-12 col-md-6"><p> Copyright &copy; 2017 - 168 óra online. Minden jog fenntartva!</p></div><div class="footer_bottom_right col-xs-12 col-sm-12 col-md-3 pull-right"> Created by: <a target="_blank" href="http://fridrik.me">fridrik.me</a></div></div></div></div> </footer><div class="cookie_alert"><div class="container"><div class="row"><div class="col-xs-12 col-sm-10"><p> Oldalainkon HTTP-sütiket használunk a jobb működésért. <a href="http://168ora.hu/mik-azok-a-cookiek/"> További információk </a></p></div><div class="col-xs-12 col-sm-2"> <a class="btn red" href="#"> Rendben </a></div></div></div></div><!-- bannerad --> <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script> <script type='text/javascript'>/*<![CDATA[*/var bbkeywords='';bmone2n.addPosition('24172.3.3.1','');bmone2n.addPosition('24172.3.11.1','');bmone2n.addPosition('24172.3.1.2','');bmone2n.addPosition('24172.3.15.9','');bmone2n.addPosition('24172.3.5.2','');bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');/*]]>*/</script> <div id='bmone2t-24172.3.3.1' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.3.1');</script></div><div id='bmone2t-24172.3.11.1' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.11.1');</script></div><div id='bmone2t-24172.3.1.2' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.1.2');</script></div><div id='bmone2t-24172.3.15.9' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.15.9');</script></div><div id='bmone2t-24172.3.5.2' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.5.2');</script></div> <script type='text/javascript'>bmone2n.moveAd();</script><!-- /bannerad --> <script type="text/javascript">var pp_gemius_identifier='zNfgjXfC4_qE4iHcfqHW0ZbyPzJgCWLmAr3l.LTUhwL.F7';function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.setAttribute('async','async');gt.setAttribute('defer','defer');gt.src=l+'://huadn.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(e){}})(document,'script');</script> <script type="text/javascript" src="http://168ora.hu/wp-content/cache/minify/ec1a1.js"></script> </body></html>