<!DOCTYPE html><html lang="hu"><head><link rel="stylesheet" type="text/css" href="http://168ora.hu/wp-content/cache/minify/2c6e7.css" media="all" /><meta charset="utf-8" /><meta name="viewport" content="width=device-width, initial-scale=1"><title>Gyászlobogót tűztek ki a Szinyei Merse Pál Gimnázium épületére - 168 óra</title><link rel="canonical" href="http://168ora.hu/gyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere/" /><meta property="og:locale" content="hu_HU" /><meta property="og:type" content="article" /><meta property="og:title" content="Gyászlobogót tűztek ki a Szinyei Merse Pál Gimnázium épületére - 168 óra" /><meta property="og:description" content="A budapesti Szinyei Merse Pál Gimnázium harminchat diákja mellett volt tanulók, három tanár, valamint egyikük családja utazott azon a magyar buszon, amely balesetet szenvedett péntek éjjel Olaszországban, Verona közelében - mondta el az intézmény igazgatója szombaton az MTI-nek." /><meta property="og:url" content="http://168ora.hu/gyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere/" /><meta property="og:site_name" content="168 óra" /><meta property="article:tag" content="buszbaleset" /><meta property="article:tag" content="Olaszország" /><meta property="article:tag" content="Szinyei Merse Pál Gimnázium" /><meta property="article:section" content="Itthon" /><meta property="article:published_time" content="2017-01-21T13:04:04+01:00" /><meta property="article:modified_time" content="2017-01-21T13:07:29+01:00" /><meta property="og:updated_time" content="2017-01-21T13:07:29+01:00" /><meta property="og:image" content="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium.jpg" /><meta property="og:image:width" content="760" /><meta property="og:image:height" content="508" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="A budapesti Szinyei Merse Pál Gimnázium harminchat diákja mellett volt tanulók, három tanár, valamint egyikük családja utazott azon a magyar buszon, amely balesetet szenvedett péntek éjjel Olaszországban, Verona közelében - mondta el az intézmény igazgatója szombaton az MTI-nek." /><meta name="twitter:title" content="Gyászlobogót tűztek ki a Szinyei Merse Pál Gimnázium épületére - 168 óra" /><meta name="twitter:image" content="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium.jpg" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='stylesheet' id='font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A700&#038;subset=latin-ext&#038;ver=4.7.1' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://168ora.hu/wp-json/' /><link rel="alternate" type="application/json+oembed" href="http://168ora.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2F168ora.hu%2Fgyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere%2F" /><link rel="alternate" type="text/xml+oembed" href="http://168ora.hu/wp-json/oembed/1.0/embed?url=http%3A%2F%2F168ora.hu%2Fgyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere%2F&#038;format=xml" /><meta property="og:type" content="article" /><meta property="og:url" content="http://168ora.hu/gyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere/" /><meta property="og:title" content="Gyászlobogót tűztek ki a Szinyei Merse Pál Gimnázium épületére" /><meta property="og:description" content="A budapesti Szinyei Merse Pál Gimnázium harminchat diákja mellett volt tanulók, három tanár, valamint egyikük családja utazott azon a magyar buszon, amely balesetet szenvedett péntek éjjel Olaszországban, Verona közelében - mondta el az intézmény igazgatója szombaton az MTI-nek." /><meta property="og:site_name" content="168 óra" /><meta property="og:image" content="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium.jpg" /><meta itemscope itemtype="article" /><meta itemprop="description" content="A budapesti Szinyei Merse Pál Gimnázium harminchat diákja mellett volt tanulók, három tanár, valamint egyikük családja utazott azon a magyar buszon, amely balesetet szenvedett péntek éjjel Olaszországban, Verona közelében - mondta el az intézmény igazgatója szombaton az MTI-nek." /><meta itemprop="image" content="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium.jpg" /><link rel="icon" href="http://168ora.hu/wp-content/uploads/2016/08/cropped-favicon-32x32.jpg" sizes="32x32" /><link rel="icon" href="http://168ora.hu/wp-content/uploads/2016/08/cropped-favicon-192x192.jpg" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://168ora.hu/wp-content/uploads/2016/08/cropped-favicon-180x180.jpg" /><meta name="msapplication-TileImage" content="http://168ora.hu/wp-content/uploads/2016/08/cropped-favicon-270x270.jpg" /> <script src="https://apis.google.com/js/platform.js" async defer>{lang:'hu'}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-6362048-1','auto');ga('send','pageview');</script> </head><body><div id="fb-root"></div> <script>/*<![CDATA[*/(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.async=true;js.src="//connect.facebook.net/hu_HU/sdk.js#xfbml=1&version=v2.6&appId=140973939321540";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));/*]]>*/</script> <div class="container"><div class="header clearfix"><div class="clearfix"><div class="header_logo"> <a href="http://168ora.hu"> <img src="http://168ora.hu/wp-content/themes/168ora/images/header_logo.png" alt="" /> </a></div><nav class="header_nav hidden-xs hidden-sm"><ul id="menu-main-menu" class="dropdown"><li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-12"><a href="http://168ora.hu/kategoria/itthon/">Itthon</a></li><li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://168ora.hu/kategoria/kulfold/">Külföld</a></li><li id="menu-item-328" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-328"><a href="http://168ora.hu/kategoria/penz/">Pénz</a></li><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-329"><a href="http://168ora.hu/kategoria/velemeny/">Vélemény</a></li><li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="http://168ora.hu/kategoria/kultura/">Kultúra</a></li><li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a href="http://168ora.hu/kategoria/tudas/">Tudás</a></li><li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="http://168ora.hu/kategoria/eletmod/">Életmód</a></li><li id="menu-item-1016" class="klub_radio menu-item menu-item-type-custom menu-item-object-custom menu-item-1016"><a target="_blank" href="http://www.klubradio.hu/">Klubrádió</a></li></ul>			</nav><div class="header_search visible-lg"><form method="get" action="http://168ora.hu"><div class="header_serach_input"> <input type="text" name="s" placeholder="Keresés az oldalon" /></div><div class="header_search_submit"> <button type="submit">Keresés</button></div></form></div><div class="mobile_menu"> <span></span> <span></span> <span></span> <span></span></div></div></div><div class="banner_header_top banner_zone desktop_banner"><div id='bmone2n-24172.3.1.2'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/1/2/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/1/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>    <span class="banner_text"></span></div></div><div class="container clearfix"><div class="row"><div class="site_left col-xs-12 col-sm-12 col-md-8"><div class="archive_title"><h3 class="layout_row_title"> <span>Itthon</span></h3></div><div class="post_single clearfix"> <article class="single_post_item post-26598 post type-post status-publish format-standard has-post-thumbnail hentry category-itthon tag-buszbaleset tag-olaszorszag tag-szinyei-merse-pal-gimnazium"> <header><h1 class="single_title"> Gyászlobogót tűztek ki a Szinyei Merse Pál Gimnázium épületére</h1><div class="post_meta"> <span class="meta_title"> január 21. 13:04      </span> <span class="meta_border"></span></div> </header><div class="entry_exceprt"> A budapesti Szinyei Merse Pál Gimnázium harminchat diákja mellett volt tanulók, három tanár, valamint egyikük családja utazott azon a magyar buszon, amely balesetet szenvedett péntek éjjel Olaszországban, Verona közelében - mondta el az intézmény igazgatója szombaton az MTI-nek.</div><div class="banner_after_lead desktop_banner"><div id='bmone2n-24172.3.5.2'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/5/2/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/5/2/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>    <span class="banner_text"></span></div><div class="entry"><div id="attachment_26600" style="width: 770px" class="wp-caption aligncenter"><img class="size-full wp-image-26600" src="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium.jpg" alt="" width="760" height="508" srcset="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium.jpg 760w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium-300x201.jpg 300w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium-360x240.jpg 360w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium-262x174.jpg 262w" sizes="(max-width: 760px) 100vw, 760px" /><p class="wp-caption-text">Fotó: MTI / Marjai János</p></div><p>Tóth Gábor megerősítette, hogy a hivatalos utaslista szerint 54-en voltak a buszon.</p><p>Az számára is rejtély, miért vezette &#8211; az egyik olasz hírügynökség értesülése szerint &#8211; a járművet francia sofőr, mivel Magyarországról két magyar sofőrrel indult a túra &#8211; mondta.</p><p><strong>Tizenhatan haltak meg a balesetben</strong></p><p>Tizenhat halottja, egy mesterséges kómában tartott, életveszélyes állapotú, két nagyon súlyos, tíz súlyos és tizenhárom könnyű sérültje van az éjfél előtt Olaszországban, <a href="http://168ora.hu/tobben-meghaltak-egy-gyerekeket-szallito-magyar-busz-olaszorszagi-baleseteben/" target="_blank">Verona közelében történt buszbalesetnek</a>, tizenketten sérülések nélkül élték túl a balesetet &#8211; közölte szombat délelőtt Budapesten, sajtótájékoztatón Szijjártó Péter külgazdasági és külügyminiszter.</p><p>Jelezte: nagyjából mostanra állt össze a sértetlenek listája, és &#8220;nagyjából végleges&#8221; a kórházban ápoltaké.</p><div id="attachment_26583" style="width: 710px" class="wp-caption aligncenter"><img class="size-full wp-image-26583" src="http://168ora.hu/wp-content/uploads/2017/01/Magyar-busz-balesete-Olaszországban-01.jpg" alt="" width="700" height="423" srcset="http://168ora.hu/wp-content/uploads/2017/01/Magyar-busz-balesete-Olaszországban-01.jpg 700w, http://168ora.hu/wp-content/uploads/2017/01/Magyar-busz-balesete-Olaszországban-01-300x181.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /><p class="wp-caption-text">Fotó: olasz tűzoltóság</p></div><p>A magyar kormány nevében részvétét és együttérzését kifejezve Szijjártó Péter elmondta, hogy a balesetről tájékoztatta az államfőt és a miniszterelnököt. A kormányzat a hazajuttatás és a szülők kimenetelének minden költségét állja, és mindent megtesz, hogy a családok fájdalmát enyhíteni tudja &#8211; közölte.</p><p>A magyar diplomácia vezetője azt mondta, hogy egyelőre nem lehet tudni, mi okozta a balesetet, de az olasz rendőrök nem találtak féknyomot. Arról is ellentétesek az információk, hogy hányan ültek a buszon, amely Velence és Verona között az autópálya szalagkorlátjának, majd egy felüljáró pillérének csapódott, ami után rendkívül gyorsan terjedő, sűrű, fullasztó füstöt okozó tűz ütött ki a jármű első részében &#8211; tette hozzá.</p><p>Szólt arról is, hogy hajnalban a milánói magyar főkonzul és egy munkatársa Veronába érkezett, ahol három kórházban ápolják a sérülteket. A többieket a veronai polgármester közreműködésének köszönhetően a város déli részén szállodában helyezték el, hozzájuk már kirendeltek pszichológust &#8211; tette hozzá.</p><p>Már négy magyar diplomata van a helyszínen, két nagyon tapasztalt konzul pedig útnak indult Budapestről; egyikük olaszországi tapasztalatokkal rendelkezik, míg a másik korábban hasonló válsághelyzetekben állt helyt. A római konzult ugyancsak a helyszínre küldte, a tárca közigazgatási államtitkára pedig vasárnap érkezik Veronába. Vasárnap kezdődik munkájuk különösen nehéz része, a holttestek azonosítása és a halotti anyakönyvi kivonatok kiadása &#8211; ismertette Szijjártó Péter.</p><p>A szülők <strong>a milánói főkonzulátus ügyeleti számán is (00-39/339-62-19-517) érdeklődhetnek</strong> gyermekük állapotáról &#8211; tette hozzá.</p><p>A külügyminiszter elmondta azt is, hogy beszélt annak a budapesti gimnáziumnak az igazgatójával, amelynek diákjai balesetet szenvedtek, de az intézményt nem nevezte meg. (Sajtóhírek szerint a Szinyei Merse Pál Gimnázium sítáborának résztvevőit érte baleset, amit alátámaszt az is, hogy szombaton a VI. kerületi középiskola épületére gyászlobogót tűztek ki.)</p><p>Szijjártó Péter közölte: az Országos Mentőszolgálat főigazgatója, valamint vezető főorvosa is a helyszínre indult, de konzultált a Heim Pál Gyermekkórház főigazgatójával is, és az intézmény kész a hazaérkező sebesültek fogadására.</p><p>Szólt arról is: Olaszország miniszterelnöke részvétét nyilvánította a római magyar képviseleten keresztül, és így tett a lett külügyminiszter is.</p><div class="text_link_banner banner_code"><div id='bmone2n-24172.3.15.9'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/15/9/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/15/9/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div>    <span class="banner_text"></span></div></div><div class="post_share clearfix"><ul><li><div class="fb-like" data-href="http://168ora.hu/gyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere/" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div></li><li> <a href="https://twitter.com/share" class="twitter-share-button" data-lang="hu">Tweet</a> <script async>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document,'script','twitter-wjs');</script> </li><li><div class="g-plusone" data-size="medium"></div></li><li> <a class="tumblr-share-button" data-color="black" data-notes="right" href="https://embed.tumblr.com/share"></a> <script async>!function(d,s,id){var js,ajs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://secure.assets.tumblr.com/share-button.js";ajs.parentNode.insertBefore(js,ajs);}}(document,"script","tumblr-js");</script> </li></ul></div> </article><h2 class="other_posts"> Hasonló cikkek a 168ora.hu-n</h2><div class="row other_post_items"> <article class="col-xs-12 col-sm-4 col-md-4 other_post"> <figure class="post_thumbnail"> <a href="http://168ora.hu/gyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere/"> <img width="360" height="240" src="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium-360x240.jpg" class="attachment-360_240 size-360_240 wp-post-image" alt="" srcset="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium-360x240.jpg 360w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium-300x201.jpg 300w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium-262x174.jpg 262w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szinyei-Merse-Pál-Gimnázium.jpg 760w" sizes="(max-width: 360px) 100vw, 360px" />                    </a> </figure> <header><h1 class="post_title"> <a href="http://168ora.hu/gyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere/"> Gyászlobogót tűztek ki a Szinyei Merse Pál Gimnázium épületére                    </a></h1> </header><div class="post_meta"> <span class="meta_title"> január 21. 13:04      </span> <span class="meta_border"></span></div> </article> <article class="col-xs-12 col-sm-4 col-md-4 other_post"> <header><h1 class="post_title"> <a href="http://168ora.hu/omsz-megkezdodtek-az-elokeszuletek-a-tuleloik-hazaszallitasara/"> OMSZ: Megkezdődtek az előkészületek a túlélőik hazaszállítására                    </a></h1> </header><div class="post_meta"> <span class="meta_title"> január 21. 11:30      </span> <span class="meta_border"></span></div> </article> <article class="col-xs-12 col-sm-4 col-md-4 other_post"> <figure class="post_thumbnail"> <a href="http://168ora.hu/veronai-baleset-szijjarto-egy-serult-eletveszelyes-ketto-nagyon-sulyos-allapotban-van/"> <img width="360" height="240" src="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szijjártó-Péter-sajtótájékoztatója-360x240.jpg" class="attachment-360_240 size-360_240 wp-post-image" alt="" srcset="http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szijjártó-Péter-sajtótájékoztatója-360x240.jpg 360w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szijjártó-Péter-sajtótájékoztatója-300x200.jpg 300w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szijjártó-Péter-sajtótájékoztatója-262x174.jpg 262w, http://168ora.hu/wp-content/uploads/2017/01/Veronai-baleset-Szijjártó-Péter-sajtótájékoztatója.jpg 760w" sizes="(max-width: 360px) 100vw, 360px" />                    </a> </figure> <header><h1 class="post_title"> <a href="http://168ora.hu/veronai-baleset-szijjarto-egy-serult-eletveszelyes-ketto-nagyon-sulyos-allapotban-van/"> Veronai baleset – Szijjártó: Egy sérült életveszélyes, kettő nagyon súlyos állapotban van                    </a></h1> </header><div class="post_meta"> <span class="meta_title"> január 21. 10:39      </span> <span class="meta_border"></span></div> </article></div></div></div><div class="sidebar col-xs-12 col-sm-12 col-md-4"> <aside id="custom_widget-2" class="widget clearfix custom_widget"><div class="widget_title"><div class="row"><div class="col-xs-12 col-lg-7"> Lapajánló</div><div class="col-xs-12 col-lg-5 subscription"> <a href="http://168ora.hu/elofizetes/"> Előfizetés </a></div></div></div><div class="row"><div class="col-xs-12 col-sm-2 col-md-4"> <a href="http://168ora.hu/lapajanlo/"> <img src="http://168ora.hu/wp-content/uploads/2016/08/2017_03_300.jpg" alt="" /> </a></div><div class="col-xs-12 col-sm-10 col-md-8"><div class="magazine_title"> <a href="http://168ora.hu/lapajanlo/"> Lapajánló – Az igazságos Magyarországért      </a></div><div class="magazine_content"><p>„Eddigi politikai pályám során, a rendelkezésemre álló eszközökkel a szabad és igazságos Magyarországért, az egyenlőség politikájáért dolgoztam. Ha az állampolgároktól lehetőséget kapok, ezt szeretném tenni Magyarország miniszterelnökeként is”</p></div></div></div> </aside><aside id="text-2" class="widget clearfix widget_text"><aside class="widget_title">Belföld</aside><div class="textwidget"><div class="layout_item_04 layout_item"><ul><li> <a href="http://168ora.hu/gyaszlobogot-tuztek-ki-szinyei-merse-pal-gimnazium-epuletere/"> Gyászlobogót tűztek ki a Szinyei Merse Pál Gimnázium épületére          </a></li><li> <a href="http://168ora.hu/omsz-megkezdodtek-az-elokeszuletek-a-tuleloik-hazaszallitasara/"> OMSZ: Megkezdődtek az előkészületek a túlélőik hazaszállítására          </a></li><li> <a href="http://168ora.hu/veronai-baleset-szijjarto-egy-serult-eletveszelyes-ketto-nagyon-sulyos-allapotban-van/"> Veronai baleset – Szijjártó: Egy sérült életveszélyes, kettő nagyon súlyos állapotban van          </a></li><li> <a href="http://168ora.hu/nincs-olyan-telepules-ahol-elfogadhato-lenne-levego-minosege/"> Nincs olyan település, ahol elfogadható lenne a levegő minősége          </a></li><li> <a href="http://168ora.hu/feltoltokartyas-ugyfelek-figyelem-egyeztetniuk-kell-mobilszolgaltatoval/"> Feltöltőkártyás ügyfelek, figyelem! Egyeztetniük kell a mobilszolgáltatóval          </a></li></ul></div></div> </aside><aside id="text-8" class="widget clearfix widget_text"><div class="textwidget"><div class="sidebar_banner banner_code"><div id='bmone2n-24172.3.11.1'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/11/1/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/11/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div><span class="banner_text"></span></div></div> </aside><aside id="text-4" class="widget clearfix widget_text"><aside class="widget_title">Külföld</aside><div class="textwidget"><div class="layout_item_04 layout_item"><ul><li> <a href="http://168ora.hu/trump-kormany-kivonul-csendes-oceani-partnerseg-targyalasaibol/"> A Trump-kormány kivonul a Csendes-óceáni Partnerség tárgyalásaiból          </a></li><li> <a href="http://168ora.hu/tobben-meghaltak-egy-gyerekeket-szallito-magyar-busz-olaszorszagi-baleseteben/"> Gyerekeket szállító magyar busz szenvedett balesetet Olaszországban, sokan meghaltak          </a></li><li> <a href="http://168ora.hu/donald-trump-mostantol-amerika-erdekei-szamitanak-mindenekelott/"> Donald Trump: mostantól Amerika érdekei számítanak mindenekelőtt          </a></li><li> <a href="http://168ora.hu/hat-tulelot-talaltak-lavina-altal-betemetett-olasz-hotelben/"> Hat túlélőt találtak a lavina által betemetett olasz hotelben          </a></li><li> <a href="http://168ora.hu/felfuggesztettek-lezuhant-malajziai-utasszallito-kereseset/"> Felfüggesztették a lezuhant malajziai utasszállító keresését          </a></li></ul></div></div> </aside><aside id="text-9" class="widget clearfix widget_text"><div class="textwidget"><div class="sidebar_banner banner_code"><div id='bmone2n-24172.3.3.1'> <noscript><div style='display:inline'><a href='http://go.cz.bbelements.com/please/redirect/24172/3/3/1/'><img src='http://go.cz.bbelements.com/please/showit/24172/3/3/1/?typkodu=img&keywords=' style='border-width:0' alt='' /></a></div></noscript></div><span class="banner_text"></span></div></div> </aside><aside id="text-12" class="widget clearfix widget_text"><aside class="widget_title">Polfogadás</aside><div class="textwidget"><iframe src="http://polfogadas.hu/iframe/fogadas" width="360" height="360" frameborder="0" scrolling="no"></iframe></div> </aside><aside id="text-5" class="widget clearfix widget_text"><div class="textwidget"><a href="http://stream.klubradio.hu:8080/bpstream" target="_blank;"><img src="http://168ora.hu/wp-content/uploads/2016/09/kld.png" /></a></div> </aside><aside id="text-6" class="widget clearfix widget_text"><aside class="widget_title">EDC kártya, akár önnek is</aside><div class="textwidget"><a href="http://168ora.hu/edc-kartya-akar-onnek"><img src="http://168ora.hu/wp-content/uploads/2016/09/edc-ajanlohoz-1.jpg"></a></div> </aside><aside id="text-7" class="widget clearfix widget_text"><div class="textwidget"><iframe src="http://propeller.hu/partner/common.html" width="360" height="460" frameborder="0" scrolling="no"></iframe></div> </aside></div></div></div><footer class="footer"><div class="footer_top clearfix"><div class="container"><div class="row"> <nav class="footer_nav col-xs-12 col-sm-12 col-md-6"><ul id="menu-footer-menu" class="menu"><li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://168ora.hu/kategoria/itthon/">Itthon</a></li><li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://168ora.hu/kategoria/kulfold/">Külföld</a></li><li id="menu-item-321" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-321"><a href="http://168ora.hu/kategoria/penz/">Pénz</a></li><li id="menu-item-322" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-322"><a href="http://168ora.hu/kategoria/velemeny/">Vélemény</a></li><li id="menu-item-323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-323"><a href="http://168ora.hu/kategoria/kultura/">Kultúra</a></li><li id="menu-item-324" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-324"><a href="http://168ora.hu/kategoria/tudas/">Tudás</a></li><li id="menu-item-325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-325"><a href="http://168ora.hu/kategoria/eletmod/">Életmód</a></li><li id="menu-item-326" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-326"><a href="http://168ora.hu/impresszum/">Impresszum</a></li><li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="http://168ora.hu/elofizetes/">Előfizetés</a></li><li id="menu-item-10983" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10983"><a href="http://168ora.hu/mediaajanlat/">Médiaajánlat</a></li></ul>				</nav><div class="col-xs-12 col-sm-12 col-md-6"><div class="row"><div class="footer_logo col-xs-12 col-sm-5"> <a href="http://168ora.hu"> <img src="http://168ora.hu/wp-content/themes/168ora/images/footer_logo.png" alt="" /> </a></div><div class="footer_fb col-xs-12 col-sm-7"><div class="footer_fb_title">Kövessen minket!</div><div class="fb-page" data-href="https://www.facebook.com/168ora/" data-height="97" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/168ora/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/168ora/">168 Óra</a></blockquote></div></div></div></div></div></div></div><div class="footer_bottom clearfix"><div class="container"><div class="row"><div class="footer_bottom_left col-xs-12 col-sm-12 col-md-6"><p> Copyright &copy; 2017 - 168 óra online. Minden jog fenntartva!</p></div><div class="footer_bottom_right col-xs-12 col-sm-12 col-md-3 pull-right"> Created by: <a target="_blank" href="http://fridrik.me">fridrik.me</a></div></div></div></div> </footer><div class="cookie_alert"><div class="container"><div class="row"><div class="col-xs-12 col-sm-10"><p> Oldalainkon HTTP-sütiket használunk a jobb működésért. <a href="http://168ora.hu/mik-azok-a-cookiek/"> További információk </a></p></div><div class="col-xs-12 col-sm-2"> <a class="btn red" href="#"> Rendben </a></div></div></div></div><!-- bannerad --> <script type='text/javascript' charset='utf-8' src='http://go.cz.bbelements.com/bb/bb_one2n.js'></script> <script type='text/javascript'>/*<![CDATA[*/var bbkeywords='';bmone2n.addPosition('24172.3.3.1','');bmone2n.addPosition('24172.3.11.1','');bmone2n.addPosition('24172.3.1.2','');bmone2n.addPosition('24172.3.15.9','');bmone2n.addPosition('24172.3.5.2','');bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');/*]]>*/</script> <div id='bmone2t-24172.3.3.1' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.3.1');</script></div><div id='bmone2t-24172.3.11.1' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.11.1');</script></div><div id='bmone2t-24172.3.1.2' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.1.2');</script></div><div id='bmone2t-24172.3.15.9' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.15.9');</script></div><div id='bmone2t-24172.3.5.2' style='display:none'><script type='text/javascript'>bmone2n.makeAd('24172.3.5.2');</script></div> <script type='text/javascript'>bmone2n.moveAd();</script><!-- /bannerad --> <script type="text/javascript">var pp_gemius_identifier='zNfgjXfC4_qE4iHcfqHW0ZbyPzJgCWLmAr3l.LTUhwL.F7';function gemius_pending(i){window[i]=window[i]||function(){var x=window[i+'_pdata']=window[i+'_pdata']||[];x[x.length]=arguments;};};gemius_pending('gemius_hit');gemius_pending('gemius_event');gemius_pending('pp_gemius_hit');gemius_pending('pp_gemius_event');(function(d,t){try{var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');gt.setAttribute('async','async');gt.setAttribute('defer','defer');gt.src=l+'://huadn.hit.gemius.pl/xgemius.js';s.parentNode.insertBefore(gt,s);}catch(e){}})(document,'script');</script> <script type="text/javascript" src="http://168ora.hu/wp-content/cache/minify/fcbb6.js"></script> </body></html>